Question Pompe Hydraulique forum Faq

forum pompe hydraulique FAQ

forum pompe hydraulique FAQ

Bienvenu sur le forum, foire aux questions « FAQ » et problème pompe hydraulique.

Vous pouvez me poser votre question sous forme de commentaire en bas de n’importe quelle page, de préférence sur la page de la marque de votre pompe hydraulique, afin de regrouper les questions hydraulique par thème.

Aujourd’hui 26mai18, 1000 commentaires sur ce forum, ce site est vraiment apprécier, 1e forum francophone concernant l’hydraulique.


Bonjour,
Je possède un mini chargeur Bobcat 751 dont la pompe hydraulique développe 49litres/min.
Je souhaiterais l’équiper d’un gyrobroyeur hydraulique nécessitant un débit minimum de 64 litres/min.
Comment augmenter le débit hydraulique du Bobcat pour pouvoir entraîner ce gyrobroyeur ?
Merci infiniment pour votre retour.
Cordialement
Jean


Bonjour,
pour un petit engin vous aller avoir de la difficulté pour que le diesel entraîne le broyeur et en même temps fasse avancer l’engin, combien de kw pour le gyrobroyeur et combien de kw diesel ?
pour augmenter le débit, il faut une pompe hydraulique plus grosse, ou un multiplicateur de débit, dans les 2 cas sa fait beaucoup de frais.  il peux aussi être diminuer la cylindrée du moteur hydraulique , prenez garde à le pas entreprendre les travaux cher et qui mène nul part, il faudrait étudier a fond votre cas, faire venir sur votre engin un hydraulicien (il ne sont pas tous capables de telle travaux) ou un très bon mécanicien d’engin hydraulique.
Cordialement

50 commentaires

  1. Bonjour
    J’ai un télescopique Sambron 2533 FDI d’occasion.
    Les Marches avant et arrière fonctionnent. La marche arrière me semble un peu mieux marcher.
    Les petites et grandes vitesses fonctionnent correctement. Quand on remet au point 0 l’engin s’arrête tres bien. Pas besoin de freiner pour le stopper.
    Son gros problème est que Le télescopique n’avance pas quand il est froid. Il faut que je le fasse tourner une bonne heure pour qu’il avance à peu près normalement. Plus il est chaud mieux il fonctionne.
    Les filtres et l’huile sont sensés avoir été changés.
    Cela peut-il provenir de filtres ou crépines encrassés
    Pouvez vous m’aider à identifier la panne ou m’orienter vers quelqu’un qui pourrait le faire. Je suis dans le 02 à côté de Soissons
    Pouvez vous me communiquer un numéro de téléphone,
    Merci d’avance

    • Bonjour
      Merci pour ce forum.
      J’ai acheté un fdi télescopique, le Comodo des vitesse était abîmé j’ai marché avant/arrière mais pas les longues…comment trouver l’electrovanne Consternée??
      Peut on trouver des pièces et revue technique pour cette marque?
      Merci encore

      • bjr
        c’est pas une marque tres connu, je suppose on droit trouver des pieces au pire adaptable ou occasion
        pour trouver électrovanne , soit suivre le fil, ou alimenter le câble manuellement et vous verrez quelle bobine est alimenté
        cdl

  2. bjr
    regarder en 1e filtres et crépines encrassés
    si sa ne suffit pas, je peux vous mettre en contact avec mon partenaire local
    cdl

  3. Bonjour,
    Je vais bientôt acheter une Caterpillar 318cl et j’aimerais savoir si c’est une pelle robuste? C est pour un chantier d’orpaillage donc du travail assez voire très lourd?
    Merci
    Cordialement

  4. bjr
    la marque de pelle Caterpillar est une reference mondiale, comme komatsu, jcb, case etc. globalement il vende des bon produit, mais parfois certaine série ont les probleme, je n’ai pas la reponse a ce modele, espérons que vous trouviez la reponse, ideal c’est de trouver les gent qui en on et peuvent témoigner
    cdl

  5. bonjour,
    est il possible de faire tourner un gyrobroyeur (demandant 20 cv vapeur) entraîné par un moteur hydraulique OMS 160 via une pompe hydraulique hydrostatique ? cette pompe faisait tourner ce moteur mais pour une balayeuse.
    et
    cette pompe hydrostatique est il possible de la faire tourner en circuit ouvert (avec un réservoir) ? car en circuit fermé l’huile chauffera

    dans l’attente
    cordialement
    Xavier Lambert

  6. bjr
    beaucoup de chose sont possible, mais il faut verifier tous les calcul pour avoir la bonne vitesse et force, voir ci dessous calcul
    http://www.hydro-tg.eu/formation_online/calcul.html
    le moteur hydraulique OMS 160 marche aussi bien en circuit ouvert que fermé, pour ce dernier , il est préconiser de monter un systeme de purge pour régénérer l’huile
    cdl

  7. merci de votre réponse,

    mais peut on utiliser une pompe qui est hydrostatique en circuit ouvert (avec réservoir d’huile) pour faire tourner le OMS 160 , j’ai cette pompe qui faisait tourner le OMS 160 en circuit fermé pour une balayeuse, le fait d’y mettre un broyeur en circuit fermé l’huile va chauffer trés vite , non ?
    une pompe hydrostatique peut elle puiser elle même dans le réservoir ?

    le broyeur a un besoin mini de 20 cv soit 14 KW
    la pompe débit 70l à 180 bar = 21 Kw
    question puissance c’est ok, mais mon doute est la pompe hydrostatique, la faire puiser directement dans le réservoir et non par un petit gavage via une petite pompe

  8. bjr
    une pompe hydrostatique, doit avoir un système de gavage et de purge pour eviter de chauffer
    me faire un schema hydraulique et envoyer une nouveau commentaire, je vous dorais si c’est ok
    cdl

  9. Attachment

    re bonjour
    et merci beaucoup de vous intéressé à mon sujet.
    je vous joint un schéma !
    réservoir vers pompe (entraîné via un embrayage afin d’éviter perte de charge si je passe par un distributeur)- sortie pompe vers moteur -- sortie moteur vers retour réservoir.
    le drain (ou gavage à l’origine) je ne sais pas quoi en faire …

    je vous joint aussi photo de la pompe et photo des caractéristiques

    ps : je ne peut mettre que un fichier joint à la fois

    cordialement
    Xavier Lambert

  10. Attachment

    photos supplémentaire

  11. Attachment

    photo des caractéristiques de la pompe

  12. bjr
    une pompe circuit fermé doit etre gavé et ne peux aspirer directement dans la cuve, sans passer par la pompe de gavage, contrairement a votre schema
    levier sur photo, c’est la mise en debit de pompe
    le drain est relier directement a la cuve, c’est pour décomprimer le carter
    il faut au moins vous faire assister d’un mécanicien, a défaut de trouver un hydraulicien
    si vous etes un professionnel, je peux trouver un hydraulicien local
    cdl

  13. merci,
    je commence à comprendre !
    j’ai le montage complet chez moi, pompe de gavage, pompe débit variable et moteur et réservoir bien sur, le tout encore connecté.

    si je part sur le mm montage que la fameuse balayeuse, je me demande si l’huile ne va pas chauffer si je fait tourner un gyrobroyeur,
    raison pour la quelle je me disait qu’il serait bien de puiser direct dans le réservoir ! ce qui en fait n’est pas possible !
    en fait ma question primordial est :
    je me demande si l’huile ne va pas chauffer si je fait tourner un gyrobroyeur ?
    et dailleurs est ce possible ?

    cordialement
    Xavier Lambert

    la mécanique je connais très bien
    l’hydraulique je découvre et m’y aventure

  14. bjr
    si l’huile tourne en circuit fermé, il faut au moins un petit balayage pour q’une partie de l’huile soit régénérer, sa dépollue et refroidit le circuit
    cdl

  15. Bonsoir
    Je voudrais avoir un avis d’un connaisseur en pelle à chenille Yumbo 3964B que je voudrais changè le distributeur hydraulique avec c’elle d’une pelleà pneus yumbo 3965B
    est il possible ? svp
    Cordialement Jfrançois

  16. bjr
    pour ma part je suis expert en reparation de pompe, meme si je suis capable de reparer les distributeur
    il faut au moins verifier si physiquement il se ressemble et meme si ce ressemble, c’est pas forcement pareil dedans, c’est une opération risqué
    espéreront qu’une autre personne puise vous aider
    cdl

  17. bonsoir,
    je me trouve à l’ile de la réunion. j’ai un problème sur une pelle komatsu PW 200,en effet je demarre ma pelle et elle fonctionne pendant vingt seconde puis plus rien. a force de jouer avec elle remarche 10 seconde et plus rien de nouveau.on a vérifier les électrovannes un électovane chauffe (la bobine on le remplace mais elle chauffe de nouveau.par contre l’huile n’arrive pas dans le boitier. n a tester la pompe elle débite normalement.
    On m’a parler du régulateur sur la pompe. quelqu’un peut -il m’aider.

  18. bjr
    il faut pourvoir prendre plein de pression partout et notamment sur le pilotage LS, si vous etes pas en mesure de faire vous meme j’ai un partenaire a coté de chez vous
    http://www.hydraulicien.eu/mhoi
    sinon je suis expert en reparation de pompe komatsu, je pourrais la tester au banc, mais la distance sa complique tout
    cdl

  19. bonjour,
    j’ai acheté un chargeur compact CASE 1825 année 95 96 97 ?
    tous marche bien sauf le déplacement. il avance et recule très faiblement et encore, il ne faut pas de contrainte. je peux l’arrèter à la main. je pense que le débit d’huile doit être trop faible, je ne peux ni tourner à droite ni à gauche.
    je ne connais rien en hydraulique mais je ne pense pas que cela vienne de la pompe étant donné que celle ci est la seule et que les vérins de bras et de godets fonctionnent parfaitement.
    peut être le distributeur m’a t’on dis ? et qu’il faudrait que je fasse controler les débits de sortie. Est ce que c’est une intervention couteuse, peut on s’équiper de mano et le faire soit même?
    quelqu’un pourait m’aider, m’orienter, me conseiller.
    Merci par avance

    Mr lehalle

  20. Bonjour

    c’est une pompe speciale pour les équipement

    envoyer la photo de la pompe par mail pour me rendre complet du type

    il y a surement un probleme sur la pompe principale

    est ce tout les mouvement avant et arrière , droite et gauche ?

    la commande mecanique est telle correcte ?

    je ne pense pas que ce soit le distributeur, mais il faudrait voir le schema hydraulique, l’avez vous ?

    il faut au moins savoir si la pression de gavage est correcte

    sinon le plus simple est de la passer au banc la pompe complete

    vous etes dans quelle region, j’ai peux etre un partenaire par loin ?

    cordialement

  21. Bonjour;
    J’ai choisi une pompe de débit 25 l/min qui doit me servir à vidanger des appareils à hauteur variable (le plus bas se situe à 3 mètres).
    Pour cela je compte installer deux enrouleurs de DN 19 de 15 mètre de long raccordés à un T et en entrée de pompe un flexible de DN 25 afin de garder les mêmes vitesses dans les tuyauteries.
    Mon problème est que j’ai peur que la pompe ne puisse pas aspirer l’huile du fait des pertes de charge dû aux enrouleurs.
    Je suis désolé mais j’ai lu beaucoup de forum et aucun ne parle de ça.
    Est-ce que quelqu’un peu m’aider SVP.
    Merci d’avance.

  22. br
    j’ai pas tout compris le but
    3 mètres plus bas, pas sur que sa s’amorce et ensuite, il y aura surement de la dépression, pas bon pour la pompe, mais si la pompe ne monte pas en pression, c’est pas top, mais sa peux suffire pour du bricolage
    apres il faudrait etudier le circuit hydraulique en details
    votre vendeur de flexible et raccord, on un minimum d’expérience, poser leur la question avec un croquis a l’appuis
    cdl

  23. bonjour,j’ai une mini pelle takeuchi tb015 et mes commandes hydraulique ne fonctionne plus seules les chenilles et la lame fonctionne faut il changer une pompe et laquelle..merci

  24. Bonjour

    si tous les autre mouvement inclus avancement chenille fonctionne bien, c’est peux etre pas la pompe

    inverser les 2 sortie HP de pompe, generalement, il y a 2 sortie identique

    si un doute envoyer photos

    si le probleme s’inverse, c’est bien la pompe, envoyer photo pour identifier la pompe et voir si rentable a reparer, les petite pompe, c’est pas reparable, tout pompe qui vaut moins de 1500€ est généralement pas rentable, elle vaut combien en neuf ?

    sinon a m’envoyer pour la passer au banc et je vous ferais un bilan fiable

    cordialement

  25. Attachment

    Bonjour,
    Je possede une pelle sur chenille komatsu pc 160 annee 2001.
    Le moteur de la machine fonnctionne correctement mais j’ai la pompe hydraulique qui ne marche plus du tout.
    Pouvez vous la reparer si cela est possible ou bien si vous en vendez une par la même occasion ?
    Je vous ai envoyer ci, joint la photos .
    Merci,

    Cordialement,

    Ibrahima TRAORE

  26. Bonjour

    je peux reparer sans probleme, vous pouvez l’envoyez pour expertise

    cordialement

  27. Bonjour
    J’ai un mini chargeur bobcat 443 ( environ 8000 heures ) , il a un probleme hydraulique que je n’arrive pas à resoudre ; le chargeur avançait difficilement et les verins lèvent par à coups ,j’ai changer la pompe d’accessoire mais sa ne fonctionne toujours pas et il y a de l’émulsion dans le réservoir d’huile donc j’ai contrôlé l’aspiration et changer la durite sans résultat ? le chargeur avance et recule à peu près normalement( bruit aux pompes ) , il a de la puissance aux roues ( je me suis mis contre un mur et j’ai poussé , il patine bien ) mais quand je fais fonctionner les verins ils peinent à lever et par à coups ; il y a forcément une prise d’air à quelque part ??? ( quand j’insiste verin en butée il y a du bruit au bloc pompe ) . La pompe d’accessoire et fixée en bout des pompes hydraustatique .
    Pouvez vous me renseigné , doit je faire contrôler le bloc pompe ?

    Cordialement
    Philippe

  28. bjr
    il est imperatif de trouver d’ou vient cette mousse dans la cuve, apres sa va surement rentrer en ordre, surement de l’air qui rentre a l’aspiration ou niveau huile trop bas ou retour huile a la cuve qui entraine de l’air ?
    cdl

  29. Bonjour, je rencontre un problème de mouvements très lents voir complètement à l’arrêt sur les vérins du balancier et celui du bras de ma pelle retro datant de 2011, après 3 à 4h de fonctionnement.
    Pour la génération de débit il s’agit d’une pompe à cylindrée variable avec LS et DR et réglage de la cylindrée max.
    Pour la distribution il s’agit de proportionnels PVG32 à centre fermé (cylindrée variable), avec balances de pression et clapets anti chocs.
    Je n’ai pas pris de mesure de pression et débit, l’huile est polluée (supérieur à 21/18/15) mais j’ai remarqué que la durite du LS se mettait à bouger fortement dès qu’il y’avait une demande de débit sur un des 2 vérins en poussant à fond les manettes « manuelles » sur les distributeurs, indiquant ainsi un retour correct du LS et on entend un changement au niveau du bruit de la pompe.
    Je voulais rincer l’installation et ensuite mesure le débit du drain de la pompe (usure prématurée) avec un bidon de 20L et comparer avec les caractéristiques constructeur suivant la pression mesurée, pour commencer mes recherches.
    Qu’en pensez- vous, ai- je raison de m’orienter vers un problème de fuite interne ou une défaillance de la régulation LS au niveau de la pompe si même avec les manettes manuelles à fond les mouvements sont toujours lents ?
    Merci d’avance.
    Cdt,
    Aus

  30. bjr
    apparemment vous vous y connaissez un peux, faire les contrôles hydraulique et envoyer un autre message sur ce forum + la photos de la pompe pour bien identifier + sa reference, si besoin je peux tester la pompe au ou la reparer
    cdl

  31. bonjour
    parmi ces 3 montages lequel est le meilleur
    pompe 14cm3 moteur hydraulique 350 cm3
    pompe 10 cm3 moteur hydraulique 250 cm3
    pompe 5 cm3 moteur hydraulique 125 cm3
    moteur essence 8cv 3500t/mn moteur hydraulique vitesse désirée 100t/mn couple 330Nn
    merci de votre aide
    cordialement
    jacques

  32. bjr
    il faut une étude complète pour decider et connaitre le dossier complet
    sa fait pour tous un rapport de 25 en pompe et moteur, attention rendement avec une telle différence, il faudra une moteur hydraulique a haut rendement, sinon rien que par les fuite interne, il ne va par tourner quand sa va monter en pression, tant qu’il n’y a pas d’usure sa peux aller
    il est plus classique de mettre un reducteur
    cdl

  33. bonjour j’ai un probleme sur une mini pelle que je vient d’acheté c’est une jcb 8018cts de 2005 , donc g refait tous les verins , et le verin de godet est neuve acheter chez un détaillant , la minipelle a toute sa force au ralenti je leve la machhine sans quel change de regime . mon probleme est que la lame et le bras (fleche, balancier, godet) descende tous seules ,quand je ferme le godet si je lache les manette il descend tout seul pareil pour le balancier la fleche et la lame ( sachant que le verin de godet est neuve)
    pouvez vous m’aiguillé sur l’element en default ?
    merci pour tous cdlt

  34. Bonjour.
    J’ai acheté une petite fendeuse à bois électrique et depuis l’achat j’ai de gros soucis pour amorcer la pompe hydraulique et faire monter le vérin.
    Je précise que le distributeur m’a déjà remplacé la fendeuse et que les mêmes soucis sont encore présents sur la nouvelle fendeuse.
    C’est une fendeuse GYRAX 1F8T.
    Par contre quand le vérin et/ou la pompe est réamorcé elle fonctionne très bien.
    Je ne sais pas si il ne faudrait pas implanter un clapet de non retour afin que le circuit ne se désamorce plus?
    MERCI pour vos conseils.

  35. bjr
    le réservoir est il bien au dessus de la pompe ? si oui sa ne dois pas se désamorcer, il y a a peux etre une prise d’air a l’aspiration, sinon il dois y avoir un probleme de conception, le constructeur a deja eu le problème, il sait ce qu’il faut faire, si la cuve est sous la pompe, c’est plus dur a amorcer, mais sa doit quand meme fonctionner, le clapet en aspiration est pas conseiller car sa freine l’aspiration et dois etre tarer tres bas, au pire il peux etre mis un clapet d’amorçage ou une vanne HP en sortie de pompe, pour que l’huile coule facilement vers la cuve et sa fini par s’amorcer
    cdl

    • Attachment

      Bonjour.
      Oui je suis tout à fait du même avis que vous : certainement un problème de conception puisqu’il serait plus « fonctionnel » et il me semble, plus facile à amorcer
      si le réservoir d’huile hydraulique était en charge..
      Là il est dessous (pas bien loin) et sans fonctionner depuis quelques semaine ou même une heure la pompe ne s’amorce pas de suite..
      J’ai fait des photos que je vous envoie ici afin que vous puissiez me conseiller où implanter une vanne HP.
      Cette vanne limitera très certainement ce soucis d’amorçage récurrent.
      Je vous précise que je positionne le vérin en bas à la fin de l’utilisation, que je ferme le robinet de prise d’air sur le réservoir et qu’avant de mettre en service
      je vérifie le niveau dans le réservoir, que j’ouvre la vis de purge et que je mets en service la fendeuse.
      Le vérin monte très très très doucement et s’arrête tous les 5 ou 6 cm puis en stoppant et redémarrant le moteur le vérin arrive à lever complétement (signe d’air dans le circuit?) puis l’huile dégueule par le bouchon de purge d’air ouvert…
      Je refait le niveau d’huile je recommence et après un certain nombre de fois ça arrive à fonctionner…
      Ce qui n’est pas satisfaisant loin s’en faut…
      MERCI pour vos conseils.
      Bien cordialement.
      JMR

      • bjr
        pour faire un essais ajouter 1 té en sortie de pompe avec une vanne haute pression et flexible qui va provisoirement vers reniflard ou la trappe d’aspiration fixer par 3 vis, la cuve doit toujours etre décomprimé
        voir si la crépine d’aspiration n’est pas colmaté + essais provisoire sans la crépine d’aspiration
        cdl

        • Bonsoir.
          La crépine est propre.
          Par contre pourriez vous, SVP, me faire un petit croquis pour savoir exactement où mettre le T, la vanne HP et le flexible
          qui devrait venir à la place du reniflard vers le réservoir d’huile..?
          MERCI à l’avance.
          CDLMT.
          JMR

  36. a gauche en sortie de pompe sur le té actuel
    cdl

    • Attachment

      Bonjour.
      Désolé pour le retard à vous répondre..
      J’ai bien noté vos conseils, par contre j’ai pensé à rajouter un « cuve d’amorçage » sur l’aspiration
      de la pompe avec 1 vanne 1/4 de tour sous la cuve d’amorçage et 1 vanne 1/4 de tour sur le tube
      d’aspiration à la cuve principale.
      Je pensais à ouvrir la vanne 6 et fermer la vanne 7 pour amorcer la pompe puis, si l’amorçage est
      correct, fermer la vanne 6 et ouvrir la vanne 7.
      Je me trompe peut être mais en « forçant » l’huile à l’aspiration de la pompe on devrait éviter que celle-ci
      ne peine à aspirer l’huile et fonctionne plus comme un compresseur d’air que comme une pompe hydraulique.
      Dans tous les cas comme cette modif serait sur l’aspiration = faible pression donc pas besoin de matériel HP..
      Est-ce que celà vous semble cohérent?
      MERCI pour votre analyse.
      Bien cordialement.
      JMR

  37. bjr
    sa peux marcher, mais c’est compliquer, puis la cuve du bas va déborder rapidement, faite comme j’ai dit, une vanne en sortie de pompe qui va directement en la cuve, sa doit marcher
    cdl

  38. RE Bonjour.
    Finalement j’ai fait un autre montage que celui de mon shémas…
    J’ai juste mis une vanne 1/4 de tour entre l’aspiration et la pompe (n°7) sur
    mon croquis.
    J’ai remonté le tout et voilà le résultat :
    la pompe a purgé l’air et après seulement 2 montées/descentes du vérin,
    la cuve d’huile à dégueulé.
    J’ai stoppé la pompe et remis en route après avoir contrôlé le niveau d’huile
    qui est resté bon.
    Le vérin remonte sans à coups par contre il descend avec à coups comme si il y avait encore de l’air..
    J’ai fendu quelques buches et la pression est bonne au fendage et le vérin ne faiblit pas.
    Mais les à coups sont toujours présents.
    Je vais refaire un essai demain matin pour voir si l’amorçage est meilleur ou si les difficultés d’amorçage
    perdurent.
    Après, si le problème continue je ferai le montage comme vous l’avez dit :
    1 T entre la sortie de la pompe et le distributeur avec une vanne entre ce T et la cuve..
    MERCI.
    Bien cordialement.
    JMR

  39. Par contre je viens de vérifier mais je n’ai pas de place pour implanter un autre T
    entre la sortie de la pompe et le T existant..
    La pompe est fixée sur le chassis de la fendeuse et le distributeur lui est fixé par une pâte
    qui rejoint la tringlerie qui fait fonctionner le vérin en agissant sur le distributeur..?
    En regardant la photo que j’ai posté plus haut on voit bien que l’espace est trop petit.
    Il faudrait souder une plaque d’acier et remplacer tous les flexibles etc. Une vraie usine à gaz..
    Voyez vous une autre solution sans « révolutionner la fendeuse »?
    Je pense que les à coups pendant la descente du vérin pourraient venir aussi d’un mauvais réglage
    des tringleries, qu’en pensez-vous?
    MERCI.
    Bien cordialement.
    JMR

  40. Attachment

    Voilà mon montage..
    Et les photos qui montrent une fuite au niveau de la pompe..
    Je ferai un resserrage demain…

  41. Attachment

    ou alors cette huile est un résiduel du dégueulage…
    J’ai essuyé et je verrai demain matin..
    Bonne soirée.
    BCDLMT.
    JMR

  42. Bonjour.
    Suite de mes problèmes de fendeuse…
    Ce matin j’ai donc repris le serrage des 4 vis de la pompe hydraulique, refait le niveau
    d’huile, ouvert la vanne 1/4 de tour que j’ai rajouté hier et la vis du reniflard.
    J’avais laissé le vérin en position haute (sorti).
    Démarrage et amorçage du premier coup, montée du vérin rapide et descente toujours
    avec des à coups.
    Après une heure environ de travail l’huile s’est mise à dégueuler par le reniflard…
    Arrêt de la pompe et contrôles :
    la tringlerie de commande du tiroir ne fonctionne pas correctement et le tiroir reste en
    position « intermédiaire », ni ouvert, ni fermé ce qui entraine une surcharge dans le circuit et fait
    dégueuler l’huile.
    La fuite s’aggrave au niveau de la pompe, je pense que la surcharge a fait péter un joint SPI…
    Réglage de la tringlerie, refait le niveau d’huile, essai : le vérin monte et descend librement…
    Peut être que cette sacrée tringlerie est à l’origine des problèmes..En tous cas je vais devoir démonter la pompe
    hydraulique et changer le joint défectueux pour pouvoir être sûr que la fendeuse fonctionne correctement…
    Bonne journée à toutes et à tous.
    Cordialement.
    JMR

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.